<!DOCTYPE html>
<html lang="en">
<head>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "cec9a8c9-7a04-4262-9e8e-63add8926073",
    });
  });
</script>

  



<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta name="base" content="https://www.jambiekspres.co.id/" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes" />
<title itemprop="name">Wisuda Ke-98, Unja Luluskan 747 Mahasiswa</title> 
<meta name="description" content="Wisuda Ke-98, Unja Luluskan 747 Mahasiswa" itemprop="description">
<meta content="Wisuda Unja" itemprop="headline" />
<meta content="https://jambiekspres.co.id/" itemprop="url" />
<meta name="thumbnailUrl" content="https://www.jambiekspres.co.id/crops/foto_berita/2022/03/27/37c06280a5-0ecc-4338-bc1f-72ed8f47a839.jpeg" itemprop="thumbnailUrl" />
<meta name="keywords" content="Wisuda Unja" itemprop="keywords">
<link href="https://www.jambiekspres.co.id/style/images/logo.png" itemprop="image" />
<meta name="pubdate" content="2022-03-27 07:23:44" itemprop="datePublished" />
<meta content="2022-03-27 07:23:44" itemprop="dateCreated" />


<link rel="canonical" href="https://www.jambiekspres.co.id/read/2022/03/27/55315/wisuda-ke98-unja-luluskan-747-mahasiswa/" />
<meta name="author" content="jambiekspres.co.id" />
<meta name="copyright" content="Copyright 2005 - 2022 Jambiekspres.co.id" /> 
<meta name="robots" content="index, follow" />
<meta name="googlebot-news" content="all, max-image-preview:large" />
<meta name="googlebot" content="all, max-image-preview:large" />
<meta name="language" content="id" />
<meta name="geo.country" content="id" />
<meta http-equiv="content-language" content="In-Id" />
<meta name="geo.placename" content="Indonesia" /> 
<meta property="fb:app_id" content="134668073230548"/>






 

<link rel="dns-prefetch" href="jambiekspres.co.id" /> 
<link rel="image_src" href="https://www.jambiekspres.co.id/crops/foto_berita/2022/03/27/37c06280a5-0ecc-4338-bc1f-72ed8f47a839.jpeg" /> 

<meta property="og:locale" content="id_ID"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Wisuda Ke-98, Unja Luluskan 747 Mahasiswa"/>
<meta property="og:description" content="Wisuda Ke-98, Unja Luluskan 747 Mahasiswa"/> 
<meta property="og:image" content="https://www.jambiekspres.co.id/crops/foto_berita/2022/03/27/37c06280a5-0ecc-4338-bc1f-72ed8f47a839.jpeg"/> 
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jambiekspres.co.id/read/2022/03/27/55315/wisuda-ke98-unja-luluskan-747-mahasiswa/"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="412" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content=" jambiekspres.co.id"/>
<meta property="my:fb" content="on"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jambiekspres.co.id" />
<meta name="twitter:creator" content="@jambiekspres.co.id">
<meta name="twitter:title" content="Wisuda Ke-98, Unja Luluskan 747 Mahasiswa" />
<meta name="twitter:description" content="Wisuda Ke-98, Unja Luluskan 747 Mahasiswa." />
<meta name="twitter:image" content="https://www.jambiekspres.co.id/crops/foto_berita/2022/03/27/37c06280a5-0ecc-4338-bc1f-72ed8f47a839.jpeg" /> 
<link rel="amphtml" href="https://www.jambiekspres.co.id/amp/2022/03/27/55315/wisuda-ke98-unja-luluskan-747-mahasiswa/" data-component-name="amp:html:link">
 

<script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Pendidikan"
            }];
        </script>
<script>
          dataLayer = [{
                    "published_date": "2022-03-27 07:23:44",
                    "rubrik": "Pendidikan",
                    "penulis": "",
                    "editor": "",
                    "id": "55315",
                    "type": "Standard",
                    "source": "jambiekspres.co.id",
                    "topic": "",
                    "tag": "universitas-jambi,unja",
                    "penulis_id": "100",
					"editor_id": "100"
          }];
        </script>
<script>
            dataLayer.push({
                    "article_id": "55315",
                    "article_title": "Wisuda Ke-98, Unja Luluskan 747 Mahasiswa",
                    "article_length": "",
                    "article_writer": "100",
                    "content_editor": "Jambi Ekspres ",
                    "article_published_date": "2022-03-27",
                    "article_tag": "universitas-jambi,unja",
                    "article_source": ""
            });
        </script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Wisuda Ke-98, Unja Luluskan 747 Mahasiswa",
                    "url": "https://www.jambiekspres.co.id/read/2022/03/27/55315/wisuda-ke98-unja-luluskan-747-mahasiswa/",
                    "datePublished": "2022-03-27T07:23:44+0700",
                    "image": "https://www.jambiekspres.co.id/crops/foto_berita/2022/03/27/37c06280a5-0ecc-4338-bc1f-72ed8f47a839.jpeg",
                    "thumbnailUrl" : "https://www.jambiekspres.co.id/crops/foto_berita/2022/03/27/37c06280a5-0ecc-4338-bc1f-72ed8f47a839.jpeg"
                }
            </script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Wisuda Ke-98, Unja Luluskan 747 Mahasiswa",
                    "datePublished": "2022-03-27T07:23:44+0700",
                    "dateModified": "2022-03-27T07:23:44+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.jambiekspres.co.id/read/2022/03/27/55315/wisuda-ke98-unja-luluskan-747-mahasiswa/" },
                    "description": "Wisuda Ke-98, Unja Luluskan 747 Mahasiswa.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://www.jambiekspres.co.id/crops/foto_berita/2022/03/27/37c06280a5-0ecc-4338-bc1f-72ed8f47a839.jpeg",
                      "width": 700,
                      "height": 380
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Jambi Ekspres "
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Jurnalisindonesia",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.jambiekspres.co.id/style/images/logo-bottom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                                                "@id": "https://www.jambiekspres.co.id//",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 37,
                            "item":
                            {
                                                                "@id": "https://www.jambiekspres.co.id/kategori/pendidikan",
                                "name": "Pendidikan"
                            }
                        }
                    ]
                }
                </script>

				
				
<meta name="alexaVerifyID" content="QQ4z9L44M4FeRfCV-exkU5e0Ru4" />
<meta content='Aeiwi, Alexa, AllTheWeb, AltaVista, AOL Netfind, Anzwers, Canada, DirectHit, EuroSeek, Excite, Overture, Go, Google, HotBot, InfoMak, Kanoodle, Lycos, MasterSite, National Directory, Northern Light, SearchIt, SimpleSearch, WebsMostLinked, WebTop, What-U-Seek, AOL, Yahoo, WebCrawler, Infoseek, Excite, Magellan, LookSmart, CNET, Googlebot' name='search engines'/>



 
<link rel="stylesheet" href="https://www.jambiekspres.co.id/style/css/normalize.css">
        <!-- Main CSS -->
        <link rel="stylesheet" href="https://www.jambiekspres.co.id/style/css/main.css">
        <!-- font CSS -->
		<link rel="stylesheet" href="https://www.jambiekspres.co.id/style/css/fonts.css">
        <!-- Bootstrap CSS -->
        <link rel="stylesheet" href="https://www.jambiekspres.co.id/style/css/bootstrap.min.css">
        <!-- Animate CSS -->
        <link rel="stylesheet" href="https://www.jambiekspres.co.id/style/css/animate.min.css">
        <!-- Font-awesome CSS-->
        <link rel="stylesheet" href="https://www.jambiekspres.co.id/style/css/font-awesome.min.css">
        <!-- Owl Caousel CSS -->
        <link rel="stylesheet" href="https://www.jambiekspres.co.id/style/vendor/OwlCarousel/owl.carousel.min.css">
        <link rel="stylesheet" href="https://www.jambiekspres.co.id/style/vendor/OwlCarousel/owl.theme.default.min.css">
        <!-- Main Menu CSS -->
        <link rel="stylesheet" href="https://www.jambiekspres.co.id/style/css/meanmenu.min.css">
        <!-- Magnific CSS -->
        <link rel="stylesheet" type="text/css" href="https://www.jambiekspres.co.id/style/css/magnific-popup.css">
        <!-- Switch Style CSS -->
        <link rel="stylesheet" href="https://www.jambiekspres.co.id/style/css/hover-min.css">
        <!-- Custom CSS -->
        <link rel="stylesheet" href="https://www.jambiekspres.co.id/style/css/style.css">
        <!-- For IE -->
        <link rel="stylesheet" type="text/css" href="https://www.jambiekspres.co.id/style/css/ie-only.css" />
        <!-- Modernizr Js -->
		
        <!-- jquery-->
        <script src="https://www.jambiekspres.co.id/style/js/jquery-2.2.4.min.js " type="text/javascript"></script>
        <script src="https://www.jambiekspres.co.id/style/js/modernizr-2.8.3.min.js"></script>	
 <script src="https://www.jambiekspres.co.id/style/js/ajaxtabs.js"></script>		

 
 <meta name="wot-verification" content="bedb4ac06dd0f95fe34f"/>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37773607-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-37773607-1');
	</script>
		

<script>
    !(function () {
        var time = new Date().getTime();
    
        $(document.body).bind('mousemove keypress', function(e) {
            time = new Date().getTime();
        });
    
        function refresh() {
            if (new Date().getTime() - time >= 240000) { // 4 Menit
                window.location.reload(true);
            } else {
                setTimeout(refresh, 10000);
            }
        }
        setTimeout(refresh, 10000);
    })();
</script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d177764a89f5100122c1d7b&product=inline-share-buttons' async='async'></script>
<link rel="shortcut icon" href="https://www.jambiekspres.co.id/style/images/favicon.png"> 
</head>

<body>
 			
<!-- Script Facebook -->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
       
        <!-- Preloader End Here -->
        <div id="wrapper">
           
            <header>
                <div id="header-layout2" class="header-style2">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-accent border-bottom">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            	
                                            <li>
                                                <i class="fa fa-calendar" aria-hidden="true"></i><span id="current_date"></span></li>
                                            <li>
                                                <i class="fa fa-clock-o" aria-hidden="true"></i>11:53:12</li>
                                          
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                            <li>
                                                <a href="https://www.facebook.com/jambiekspresnews" title="facebook">
                                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.instagram.com/jambiekspres" title="instagram">
                                                    <i class="fa fa-instagram" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="#" title="twitter">
                                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="#" title="linkedin">
                                                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                                                </a>
                                            </li> 
                                            <li>
                                                <a href="#" title="rss">
                                                    <i class="fa fa-rss" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="#" title="youtube">
                                                    <i class="fa fa-youtube" aria-hidden="true"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom bg-body pt-20 pb-20 d-none d-lg-block">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="logo-area">
                                            <a href="https://www.jambiekspres.co.id/" class="img-fluid">
                                                <img src="https://www.jambiekspres.co.id/style/images/logo.png" alt="Jambiekspres.co.id">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-8 col-md-8 col-sm-8">
									<div class="col-sm-6" style="float:right;text-align:left;">
									Pencarian Berita<br><div class="clearfix"></div>
									<div class="searchlefthome">
<form method="POST" class="sear4chform" action="https://www.jambiekspres.co.id/berita/cariberita"> 
<input name="kata" type="text" class="selectCathome"><input name="submit" type="image" src="https://www.jambiekspres.co.id/style/images/find.gif" style="float:right;"></form>
</div>
</div>
                                        	
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-body" id="">
                        <div class="container">
                            <div class="row no-gutters d-flex align-items-center menu-d">
                                <div class="col-lg-10 position-static d-none d-lg-block">
                                    <div class="ne-main-menu">
                                        <nav id="dropdown">
                                            <ul>
												
	<li><a href="https://www.jambiekspres.co.id/indeks">INDEKS</a></li> 
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/politik">POLITIK</a></li> 
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/metropolis">METROPOLIS</a></li> 
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/hukum">HUKUM</a></li> 
	 
	<li class="has-sub">
		<a href="https://www.jambiekspres.co.id/kategori/berita-daerah">BERITA DAERAH</a>
		<ul class="ne-dropdown-menu">
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/kotajambi">KOTA JAMBI </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/batanghari">BATANGHARI </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/muarojambi">MUAROJAMBI </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/sarolangun">SAROLANGUN </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/bungo">BUNGO </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/tebo">TEBO </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/merangin">MERANGIN </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/tanjabtim">TANJABTIM </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/tanjabbar">TANJABBAR </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/kerinci">KERINCI </a> </li>
						<li>
			<a href="https://www.jambiekspres.co.id/daerah/sungaipenuh">SUNGAIPENUH </a> </li>
			  
		</ul>
	</li>
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/nasional">NASIONAL</a></li> 
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/ekonomi">EKONOMI</a></li> 
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/internasional">INTERNASIONAL</a></li> 
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/hiburan">HIBURAN</a></li> 
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/advertorial">ADVERTORIAL</a></li> 
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/khazanah">KHAZANAH</a></li> 
	 
	<li><a href="https://www.jambiekspres.co.id/kategori/pendidikan">Pendidikan</a></li> 
	 
 
		                                            </ul>
                                        </nav>
                                    </div>
                                </div>
								                            </div>
                        </div>
                    </div>
                </div>
            </header>
     <div class="header-action-item on-mobile-fixed">
                                        <ul>
                                            <li class="d-none d-sm-block d-md-block d-lg-none">
                                                <form id="top-search-form" class="header-search-light">
                                                    <input type="text" class="search-input" placeholder="Search...." required="" style="display: none;">
                                                    <button class="search-button">
                                                        <i class="fa fa-search" aria-hidden="true"></i>
                                                    </button>
                                                </form>
                                            </li>
                                            <li class="d-sm-block d-md-block d-lg-none">
                                                <a href="https://www.jambiekspres.co.id/indeks" class="login-btn" >
                                                    <i class="fa fa-briefcase" aria-hidden="true"></i>
                                                </a>
												                                            </li>
											<li class="d-sm-block d-md-block d-lg-none">
                                                 <div id="side-menu-trigger" class="offcanvas-menu-btn offcanvas-btn-repoint">
                                                    <a href="#" class="menu-bar">
                                                        <button type="button" class="login-btn" data-toggle="modal" data-target="#myModal">
                                                    <i class="fa fa-plane" aria-hidden="true"></i>
                                                </button>
                                                    </a>
                                                    <a href="#" class="menu-times close">
                                                        <span></span>
                                                        <span></span>
                                                    </a>
                                                </div>
                                            </li>
											                                        </ul>
 
                                    </div>    
									    

<section class="bg-body paddd30">
                <div class="container">
				
                    <div class="row">
<div class="col-lg-8 col-md-12 mb-30 detail-page">

<div class="news-details-layout1">
	<div class="position-relative mb-10 foto-berita">
<div class="front-hl-3 img-fluid width-100" style="background-image: url(https://www.jambiekspres.co.id/foto_berita/2022/03/27/37c06280a5-0ecc-4338-bc1f-72ed8f47a839.jpeg); display: block;">
</div>	
 
<div class="text-foto clearfix">  Jambekspres.co.id </div>
</div>
<h1 class="hldetail">Wisuda Ke-98, Unja Luluskan 747 Mahasiswa</h1>
<ul class="post-info-dark mb-30">
<li><a href="https://www.jambiekspres.co.id/kategori/pendidikan">
		<div class="topic-box-sm color-cinnabar "> Pendidikan</div>		
	</a> 
 
                                    </li>
                                    <li> 
                                            Minggu, 27 Maret 2022 - 07:23:44   
                                    </li>
                                    <li><i class="fa fa-eye" aria-hidden="true"></i> 311 
                                    </li> 
                                </ul>
<div class="editor-content">
<p><strong>JAMBI</strong> - Sebanyak 747 mahasiswa dari berbagai jenjang dan strata resmi dinyatakan lulus dan mengikuti wisuda yang berlangsung dari Balairung Kampus Pinang Masak, Unja Mendalo, Sabtu (26/3). Hal ini setelah dilakukan Rapat Terbuka Senat Universitas Jambi dalam rangka wisuda ke-98 program Doktor, Magister, Profesi, Sarjana dan Diploma semester genap tahun akademik 2021/2022.</p>
<p></div>
			


<script>
$(".editor-content img").each(function() {
    var imageCaption = $(this).attr("alt");
    if (imageCaption != '') {
        var imgWidth = $(this).width();
        var imgHeight = $(this).height();
        var position = $(this).position();
        var positionTop = (position.top + imgHeight - 26)
        $("<span class='img-caption'><em>" + imageCaption +
            "</em></span>").css({
            //"position": "absolute",
            "bottom": "0",
            "left": "0",
            "width": "100%"
        }).insertAfter(this);
    }
}); 
</script>


<style>
.editor-content {
	position:relative;
}
.editor-content a{
	font-weight: bold;
}
.editor-content p{
	text-align: left !important;
	line-height:150% !important;
}
.editor-content img{
	height:auto;
	margin: 0 auto;
    display: inherit;
} 
.editor-content img:first-child {
	margin-bottom:10px;
}
.editor-content span.img-caption {
    *background:#000; 
    display:block;
    padding: 0 0 10px 0;
color: #666;
text-align: center;
*font-weight: bold;
line-height: 140%;
font-size: 14px;
font-style: italic;
border-bottom:1px solid #ccc;
}
.editor-content span.img-caption em { 
    display:block;
	padding-left:5px;
	font-size:14px; 
}
</style>
 
<div class="pagination" style="margin-top:20px !important"> 
		<ul class="tsc_pagination"><li class="active"><a >1</a></li><li class="page"><a class="follow_link" href="https://www.jambiekspres.co.id/read/2022/03/27/55315/wisuda-ke98-unja-luluskan-747-mahasiswa/2">2</a></li><li class="page"><a class="follow_link" href="https://www.jambiekspres.co.id/read/2022/03/27/55315/wisuda-ke98-unja-luluskan-747-mahasiswa/3">3</a></li><li class="next page"><a class="follow_link" href="https://www.jambiekspres.co.id/read/2022/03/27/55315/wisuda-ke98-unja-luluskan-747-mahasiswa/2">Next &rarr;</a></li></ul>		 

</div>

	
<ul class="blog-tags item-inline">
                                    <li>Tags</li>
<li><a  href="https://www.jambiekspres.co.id/tag/universitas-jambi"># Universitas Jambi</a> </li>
<li><a  href="https://www.jambiekspres.co.id/tag/unja"># Unja</a> </li>
 
</ul>
<br>

<!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->

<div class="clear"></div>
	
<br>
   <div class="ne-banner-layout1 mt-20-r text-center">
	 	
				</div>  
<br>
	
 					
<div class="row">
                        <div class="col-12"> 
                                    <div class="row politics">
                                        
<div class="col-xl-7 col-lg-7 col-md-12">

                                <div class="topic-border color-scampi mb-20">
                                    <div class="topic-box-lg color-scampi">Berita Terkait</div> 
                                </div> 
                                            <div class="row">
                                                <div class="col-sm-12 col-12">
<ul class="border-bottom-child h3-mb-none-child bg-body">
  
	<li>
	<div class="post-date-dark">
	<ul>
	<li><span><i class="fa fa-calendar" aria-hidden="true"></i></span>Minggu, 2022-03-27 07:23:44 WIB</li>
	</ul>
	</div>
	<h3 class="title-medium-dark">
	<a href="https://www.jambiekspres.co.id/read/2022/03/27/55315/wisuda-ke98-unja-luluskan-747-mahasiswa">Wisuda Ke-98, Unja Luluskan 747 Mahasiswa</a>
	</h3>
</li>  
		<li>
	<div class="post-date-dark">
	<ul>
	<li><span><i class="fa fa-calendar" aria-hidden="true"></i></span>Kamis, 2022-03-27 12:46:52 WIB</li>
	</ul>
	</div>
	<h3 class="title-medium-dark">
	<a href="https://www.jambiekspres.co.id/read/2022/03/24/55208/melalui-kkn-ajang-asah-soft-skill-mahasiswa">Melalui KKN, Ajang Asah Soft Skill Mahasiswa</a>
	</h3>
</li>  
		<li>
	<div class="post-date-dark">
	<ul>
	<li><span><i class="fa fa-calendar" aria-hidden="true"></i></span>Rabu, 2022-03-27 11:46:32 WIB</li>
	</ul>
	</div>
	<h3 class="title-medium-dark">
	<a href="https://www.jambiekspres.co.id/read/2022/03/23/55153/unja-kerjasama-dengan-umrah-bentuk-konsorsium-riset-dan-budaya-maritim">Unja Kerjasama dengan Umrah, Bentuk Konsorsium Riset dan Budaya Maritim</a>
	</h3>
</li>  
		<li>
	<div class="post-date-dark">
	<ul>
	<li><span><i class="fa fa-calendar" aria-hidden="true"></i></span>Senin, 2022-03-27 13:11:11 WIB</li>
	</ul>
	</div>
	<h3 class="title-medium-dark">
	<a href="https://www.jambiekspres.co.id/read/2022/03/21/55072/fkip-unja-laksanakan-kompetesi-debat-mahasiswa-2022">FKIP UNJA Laksanakan Kompetesi Debat Mahasiswa 2022</a>
	</h3>
</li>  
		<li>
	<div class="post-date-dark">
	<ul>
	<li><span><i class="fa fa-calendar" aria-hidden="true"></i></span>Senin, 2022-03-27 13:06:30 WIB</li>
	</ul>
	</div>
	<h3 class="title-medium-dark">
	<a href="https://www.jambiekspres.co.id/read/2022/03/21/55071/lomba-karya-tulis-ilmiah-nasional-sukses">Lomba Karya Tulis Ilmiah Nasional Sukses</a>
	</h3>
</li>  
		<li>
	<div class="post-date-dark">
	<ul>
	<li><span><i class="fa fa-calendar" aria-hidden="true"></i></span>Selasa, 2022-03-27 21:56:39 WIB</li>
	</ul>
	</div>
	<h3 class="title-medium-dark">
	<a href="https://www.jambiekspres.co.id/read/2022/03/15/54818/mantapkan-tranformasi-unja-laksanakan-musrenbang-2023">Mantapkan Tranformasi, Unja Laksanakan Musrenbang 2023</a>
	</h3>
</li>  
	  
	 
</ul> 
                                                </div>
                                           </div>
                                        </div>
<div class="col-xl-5 col-lg-7 col-md-12 hidden-class">

                                <div class="topic-border color-cinnabar-green mb-20">
                                    <div class="topic-box-lg color-cinnabar-green">Advertorial</div> 
                                </div> 
<div class="img-overlay-70 img-scale-animate">
	<div class="mask-content-sm">
		<div class="post-date-light">
			<ul> <li> <span> <i class="fa fa-calendar" aria-hidden="true"></i> </span>6 Jam yang lalu</li> </ul>
		</div>
		<h3 class="title-medium-light">
		<a href="https://www.jambiekspres.co.id/read/2022/03/27/55308/swiss-open-2022--sikat-wakil-india-jojo-melenggang-ke-final">Swiss Open 2022:  Sikat Wakil India, Jojo Melenggang ke Final</a>
		</h3>
	</div>
    <div class="front-hl-2" style="background-image: url(https://www.jambiekspres.co.id/foto_berita/2022/03/27/small_1182.jpg); *display: block;"></div> 
    </div> 
<div class="img-overlay-70 img-scale-animate">
	<div class="mask-content-sm">
		<div class="post-date-light">
			<ul> <li> <span> <i class="fa fa-calendar" aria-hidden="true"></i> </span>Sabtu, 26/03/2022 - 07:12:56</li> </ul>
		</div>
		<h3 class="title-medium-light">
		<a href="https://www.jambiekspres.co.id/read/2022/03/26/55285/swiss-open-2022-sudah-3-wakil-indonesia-lolos-semifinal-rehanlisa-bikin-kejutan">Swiss Open 2022: Sudah 3 Wakil Indonesia Lolos Semifinal, Rehan/Lisa Bikin Kejutan</a>
		</h3>
	</div>
    <div class="front-hl-2" style="background-image: url(https://www.jambiekspres.co.id/foto_berita/2022/03/26/small_19410.jpg); *display: block;"></div> 
    </div> 
								
                                            <div class="row">
                                                <div class="col-sm-12 col-12">  
                                                </div>
                                           </div>
                                        </div>										
                                    </div>  
                        </div>
                    </div>								
								
	                            </div>
							
							
							
							
							
							
	
 
	 
                        
</div>
<div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12">
<div class="sidebar-box">
	<div class="ne-banner-layout1 text-center">
			
	</div>
</div>

<div id="menusid">
<ul id="nav">
          <li id="navc"><a href="https://www.jambiekspres.co.id/home/terkini" rel="countrycontainer"><b>Populer</b> Hari Ini</a></li>
          <li id="navc"><a href="https://www.jambiekspres.co.id/home/popular" rel="countrycontainer"> <b>Populer</b> Minggu Ini</a></li>
		  
		  </ul>
	</div>	
	
	
	
 <div class="sidebar-box popularss">	
<div id="countrydivcontainer" style="width:100%; margin-bottom: 1em; *padding: 10px;float:left;border:1px solid #1c64a3; padding: 20px 15px;"> 
</div>

<script type="text/javascript">

var countries=new ddajaxtabs("nav", "countrydivcontainer")
countries.setpersist(true)
countries.setselectedClassTarget("link") //"link" or "linkparent"
countries.init()

</script>
<div class="clearfix"></div>
</div> 
	   
</div>
                   
				   </div>
                </div>
            </section>
            

            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-5 col-md-6 col-sm-12">
<div class="text-center">							
<a href="https://www.jambiekspres.co.id/" class="footer-logo img-fluid">
                                    <img src="https://www.jambiekspres.co.id/style/images/logo-bottom.png" alt="Wartajambi.id" class="img-fluid">
                                </a>
								<hr>
								
                                <ul class="footer-social">
                                    <li>
                                        <a href="#" title="facebook">
                                            <i class="fa fa-facebook" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="#" title="twitter">
                                            <i class="fa fa-twitter" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="#" title="google-plus">
                                            <i class="fa fa-google-plus" aria-hidden="true"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="#" title="linkedin">
                                            <i class="fa fa-instagram" aria-hidden="true"></i>
                                        </a>
                                    </li> 
                                    <li>
                                        <a href="#" title="rss">
                                            <i class="fa fa-rss" aria-hidden="true"></i>
                                        </a>
                                    </li> 
                                </ul>
</div>


                             
								</div>
                            <div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
                                <div class="footer-box">
                                     
                                  <div class="menu-bottom">		
<a href="https://www.jambiekspres.co.id/profil/tentang-kami" rel="nofollow">Tentang Kami</a>
<a href="https://www.jambiekspres.co.id/profil/susunan-redaksi-jambi-ekspres-online" rel="nofollow">Redaksi</a>
<a href="https://www.jambiekspres.co.id/" rel="nofollow">Kontak</a>
<a href="https://www.jambiekspres.co.id/" rel="nofollow">Term of Service</a>
<a href="https://www.jambiekspres.co.id/" rel="nofollow">Disclaimer</a>
<a href="https://www.jambiekspres.co.id/" rel="nofollow">Pedoman Media Siber</a>
 
</div>	
                                </div><br>  
                            </div>
                            <div class="col-xl-4 col-lg-5 col-md-12 col-sm-12">
                                <div class=" identitas">							
									<h3 class="title-bold-light text-uppercase">Alamat</h3>
									<ul>
									<li><b>Alamat Redaksi:</b> Graha Pena Jambi Ekspres, Jl. Kapt. Pattimura No. 35 KM. 08 Kenali Besar, Jambi</li>
									<li><b>Telp/Kontak :</b> (0741) 668844 / 66733</li>
									<li><b>Email Redaksi: </b><a href="/cdn-cgi/l/email-protection#e389828e818a86889093918690a39a828b8c8ccd808c8e" title=""><span class="__cf_email__" data-cfemail="a6ccc7cbc4cfc3cdd5d6d4c3d5e6dfc7cec9c988c5c9cb">[email&#160;protected]</span></a></li>
									</ul>
								</div>
<div class="clearfix"></div><br>

								 
                            </div>
                        </div>
                    </div>
                </div>  
			</footer>
            <!-- Footer Area End Here -->
			
			            <!-- Modal Start-->
            <div class="modal fade" id="myModal" role="dialog">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <div class="title-login-form">Login</div>
                        </div>
                        <div class="modal-body">
                            <div class="login-form">
                                <form>
                                    <label>Username or email address *</label>
                                    <input type="text" placeholder="Name or E-mail" />
                                    <label>Password *</label>
                                    <input type="password" placeholder="Password" />
                                    <div class="checkbox checkbox-primary">
                                        <input id="checkbox" type="checkbox" checked>
                                        <label for="checkbox">Remember Me</label>
                                    </div>
                                    <button type="submit" value="Login">Login</button>
                                    <button class="form-cancel" type="submit" value="">Cancel</button>
                                    <label class="lost-password">
                                        <a href="#">Lost your password?</a>
                                    </label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
			<!-- Modal End -->
			
			<!-- Offcanvas Menu Start -->
            <div id="offcanvas-body-wrapper" class="offcanvas-body-wrapper">
                <div id="offcanvas-nav-close" class="offcanvas-nav-close offcanvas-menu-btn">
                    <a href="#" class="menu-times re-point">
                        <span></span>
                        <span></span>
                    </a>
                </div>
                <div class="offcanvas-main-body">
                    <ul id="accordion" class="offcanvas-nav panel-group">
                        <li class="panel panel-default">
                            <div class="panel-heading">
                                <a aria-expanded="false" class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseOne">
                                    <i class="fa fa-home" aria-hidden="true"></i>Home Pages</a>
                            </div>
                            <div aria-expanded="false" id="collapseOne" role="tabpanel" class="panel-collapse collapse">
                                <div class="panel-body">
                                    <ul class="offcanvas-sub-nav">
                                        <li>
                                            <a href="index.html">Home 1</a>
                                        </li>
                                        <li>
                                            <a href="index2.html">Home 2</a>
                                        </li>
                                        <li>
                                            <a href="index3.html">Home 3</a>
                                        </li>
                                        <li>
                                            <a href="index4.html">Home 4</a>
                                        </li>
                                        <li>
                                            <a href="index5.html">Home 5</a>
                                        </li>
                                        <li>
                                            <a href="index6.html">Home 6</a>
                                        </li>
                                        <li>
                                            <a href="index7.html">Home 7</a>
                                        </li>
                                        <li>
                                            <a href="index8.html">Home 8</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li>
                            <a href="author-post.html">
                                <i class="fa fa-user" aria-hidden="true"></i>Author Post Page</a>
                        </li>
                        <li class="panel panel-default">
                            <div class="panel-heading">
                                <a aria-expanded="false" class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo">
                                    <i class="fa fa-file-text" aria-hidden="true"></i>Post Pages</a>
                            </div>
                            <div aria-expanded="false" id="collapseTwo" role="tabpanel" class="panel-collapse collapse">
                                <div class="panel-body">
                                    <ul class="offcanvas-sub-nav">
                                        <li>
                                            <a href="post-style-1.html">Post Style 1</a>
                                        </li>
                                        <li>
                                            <a href="post-style-2.html">Post Style 2</a>
                                        </li>
                                        <li>
                                            <a href="post-style-3.html">Post Style 3</a>
                                        </li>
                                        <li>
                                            <a href="post-style-4.html">Post Style 4</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li class="panel panel-default">
                            <div class="panel-heading">
                                <a aria-expanded="false" class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree">
                                    <i class="fa fa-info-circle" aria-hidden="true"></i>News Details Pages</a>
                            </div>
                            <div aria-expanded="false" id="collapseThree" role="tabpanel" class="panel-collapse collapse">
                                <div class="panel-body">
                                    <ul class="offcanvas-sub-nav">
                                        <li>
                                            <a href="single-news-1.html">News Details 1</a>
                                        </li>
                                        <li>
                                            <a href="single-news-2.html">News Details 2</a>
                                        </li>
                                        <li>
                                            <a href="single-news-3.html">News Details 3</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li>
                            <a href="archive.html">
                                <i class="fa fa-archive" aria-hidden="true"></i>Archive Page</a>
                        </li>
                        <li class="panel panel-default">
                            <div class="panel-heading">
                                <a aria-expanded="false" class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseFour">
                                    <i class="fa fa-picture-o" aria-hidden="true"></i>Gallery Pages</a>
                            </div>
                            <div aria-expanded="false" id="collapseFour" role="tabpanel" class="panel-collapse collapse">
                                <div class="panel-body">
                                    <ul class="offcanvas-sub-nav">
                                        <li>
                                            <a href="gallery-style-1.html">Gallery Style 1</a>
                                        </li>
                                        <li>
                                            <a href="gallery-style-2.html">Gallery Style 2</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li>
                            <a href="404.html">
                                <i class="fa fa-exclamation-triangle" aria-hidden="true"></i>404 Error Page</a>
                        </li>
                        <li>
                            <a href="contact.html">
                                <i class="fa fa-phone" aria-hidden="true"></i>Contact Page</a>
                        </li>
                    </ul>
                </div>
            </div>
            <!-- Offcanvas Menu End -->
			
			  			

            <!-- Modal End-->
           
        </div>
        <!-- Plugins js -->
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.jambiekspres.co.id/style/js/plugins.js " type="text/javascript"></script>
        <!-- Popper js -->
        <script src="https://www.jambiekspres.co.id/style/js/popper.js " type="text/javascript"></script>
        <!-- Bootstrap js -->
        <script src="https://www.jambiekspres.co.id/style/js/bootstrap.min.js " type="text/javascript"></script>
        <!-- WOW JS -->
        <script src="https://www.jambiekspres.co.id/style/js/wow.min.js"></script>
        <!-- Owl Cauosel JS -->
        <script src="https://www.jambiekspres.co.id/style/vendor/OwlCarousel/owl.carousel.min.js " type="text/javascript"></script>
        <!-- Meanmenu Js -->
        <script src="https://www.jambiekspres.co.id/style/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="https://www.jambiekspres.co.id/style/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js -->
        <script src="https://www.jambiekspres.co.id/style/js/jquery.counterup.min.js"></script>
        <script src="https://www.jambiekspres.co.id/style/js/waypoints.min.js"></script>
        <!-- Isotope js -->
        <script src="https://www.jambiekspres.co.id/style/js/isotope.pkgd.min.js " type="text/javascript"></script>
        <!-- Magnific Popup -->
        <script src="https://www.jambiekspres.co.id/style/js/jquery.magnific-popup.min.js"></script>
        <!-- Ticker Js -->
        <script src="https://www.jambiekspres.co.id/style/js/ticker.js " type="text/javascript"></script>
        <!-- Custom Js -->
        <script src="https://www.jambiekspres.co.id/style/js/main.js " type="text/javascript"></script>
		
		<script>
		  /*-------------------------------------
     jQuery MeanMenu activation code
     --------------------------------------*/
    $('nav#dropdown').meanmenu({
        siteLogo: "<div class='mobile-menu-nav-back'><a href='https://www.jambiekspres.co.id/' class='logo-mobile'><img src='https://www.jambiekspres.co.id/style/images/logo.png' style='height:45px'/></a></div>"
    });
		</script>
    </body>

</html>